Tag : CVE-2022-1892

Home » Posts tagged CVE-2022-1892"
image_pdfimage_print

Lug 15, 2022 Redazione news News, RSS, Vulnerabilità 0 Numerosi portatili di Lenovo presentano tre vulnerabilità di buffer overflow che potrebbero consentire a un aggressore con privilegi locali di eseguire codice arbitrario Lenovo ha emesso un avviso di sicurezza che segnala tre vulnerabilità di media gravità, classificate come CVE-2022-1890, CVE-2022-1891 e CVE-2022-1892, legate al firmware ..

Read more